PDA

View Full Version : Flash slideshow aptauja



Instigater
05-10-10, 11:55
Draugam palīdzu lapu tjūnēt. šis saka, ka mājās neiet viņam flash galerija, kuru vakar iebāztu tajā lapā.

Varbūt varat ieiet stabi-seta-zogi.lv (http://www.stabi-seta-zogi.lv) un lielajā foto sadaļā apskatīties lādējas vai nelādējas tas slideshow? Par bilžu aprakstiem tur nepiesieties, es viņus neprotu, tur šams pats saliks, kad vispār ko redzēs. :D

Pievienoju arī sceenshotu piemēram.

genius
05-10-10, 12:05
redzu uz operas 10.53

Ivis
05-10-10, 12:06
man slideshow iet. firefox 3.6.3

Dzy
05-10-10, 12:17
Slideshow strādā (Opera 10.52), viss smuki notiek. Kādu skriptu izmanto?

Engineer
05-10-10, 12:26
strādā uz Firefox 3.0.9 :ok:

niklass
05-10-10, 12:27
man slideshow iet. firefox 3.6.3

me too

vimba_zlobnaja
05-10-10, 12:28
Strādā uz pēdējā FF un Crome 4.1.249.1064 (45376)
Hroms tiesa mazliet pa_3.14_nāja to slaidšovu, un ārā varēju tikt no pilnizmēra ar alt+tab (nekas cits nestrādāja), bet rādija.

Instigater
05-10-10, 12:44
OK, paldies tauta. Apakšā nextgen gallery + monoslideshow.

ORiONz
05-10-10, 13:16
uz opera 10.53 :ok:

Alus
05-10-10, 13:41
FF 3.6.4 iedeāli iet ;)

R@imizA
05-10-10, 14:11
Viss bumbās uz FF 3.6.3 :ok: Uz IE 6.0.2900.5512 ari iet.

Tominjsh
05-10-10, 14:15
FF 3.5.9 ir ok

deff_ins
05-10-10, 14:20
ir ok ar FF 3.6.3

Instigater
05-10-10, 14:43
Super, prieks dzirdēt, ka visiem un pat ar dažādiem browseriem. Izskatās, ka būs man vēl viena haltūriņa ar to kompi, kurā neiet. :D

Edgar
05-10-10, 14:51
Flešam tak vajadzētu strādāt ar visiem I-pārlūkiem, kuros ir tā atbalsts, vai kā?
Ar FireFox 3.0.19 viss notiekās.

Instigater
05-10-10, 15:01
Tur jau tā lieta, ka vajadzētu, bet viņam tur tikai vienu brīdi nozibinās, ka vajag flash un javascript supportu un viss, pat tas paziņojums pazūdot. Vienīgais, ko es varu iedomāties, varētu būt vajadzība pēc pietiekoši svaiga fleša.

Ha_Ha
05-10-10, 16:19
uz IE6.0 viss OK :beee::)

Standfest
05-10-10, 17:41
uz FF 3.6 viss ok:D

Gurtais
05-10-10, 17:42
HTC Hero defaultā pārlūkā arī viss strādā :shura:

Instigater
05-10-10, 19:30
Kuram neaizgāja? Kāds bija setups?

CyberGhost
05-10-10, 19:36
Uz Flock 2.5.6 arī iet ;)

Instigater
05-10-10, 20:33
Man iekš HTC HD2 neiet ne ar Operu, ne IExplori. Pirmajam vismaz pasaka, ka vajag flash un javascript, bet otrajam tikai rēgojas Flash ikona, kurai uzspiežot var dabūt kaut kādu "About flashlite". Tātad, jautājums tālāk, kā uz šitiem verķiem dabon flašu?

Ha_Ha
05-11-10, 12:55
es kaut kad kaut ko stutēju lai rāda flešu... neatceros kas tur bij` un vai sanāca. vakarā palūrēšu (no trubas).

DJWoX
05-11-10, 17:48
šitam itkā vajadzētu strādāt
http://forum.xda-developers.com/showthread.php?p=1865379
varbūt ar šis
http://www.freewarepocketpc.net/ppc-download-flash-lite-2-1.html

Instigater
05-11-10, 22:24
Nav īstais, man jau ir 3.1 versija uz telefona, jebšu pleijera versija 9.1.122.244.

Laikam tajā lite versijā kaut kas tomēr ir nogriezts nafig nost.

Gurtais, kāds Tev telefonā flashs?

Kaibinjsh
05-20-10, 08:04
FF 2.0.0.6 neiet :( Bet adblock poga gan ir, ar ko neredzamo lieto nobloķēt :shura: