Page 16 of 16 FirstFirst ... 61213141516
Results 301 to 313 of 313

Thread: Mikrotik

  1. #301
    Pieredzējis lietpratējs hero's Avatar
    Join Date
    22-08-06
    Posts
    1,868
    Rep Power
    361

    Default

    Quote Originally Posted by DJWoX View Post
    tūlīt būs beta3 tur visas lūgsnas būs atbildētas
    Click image for larger version. 

Name:	goodone.png 
Views:	21 
Size:	420.8 KB 
ID:	41727

  2. #302
    Pieredzējis lietpratējs DJWoX's Avatar
    Join Date
    12-09-06
    Posts
    3,933
    Rep Power
    317

    Default

    Quote Originally Posted by andrisri View Post
    Ir precīzāks info par datumiem? Dažas dienas vēl varu paciesties, ja nē, jāmeklē cits risinājums, tipa otrs rūteris jākabina klāt..
    Zb man tas krāms citādi, fiksētas IP adrese atrisina problēmu ar DHCP uzkāršanos, bet Wireless tik un tā brīžiem pats "restartējas".

    supout tāpat neesmu redzējis vēl :>
    ...
    Pārdodu jaunus, jaudīgus un lētus Dell portatīvos datorus par vissaldākajām cenām!
    Dell EOZ / (Telefons 29392607, ... djwox@inbox.lv)

  3. #303
    Pieredzējis lietpratējs Lifz's Avatar
    Join Date
    28-06-07
    Posts
    1,047
    Rep Power
    221

    Default

    Quote Originally Posted by andrisri View Post
    Ir precīzāks info par datumiem? Dažas dienas vēl varu paciesties, ja nē, jāmeklē cits risinājums, tipa otrs rūteris jākabina klāt..
    Zb man tas krāms citādi, fiksētas IP adrese atrisina problēmu ar DHCP uzkāršanos, bet Wireless tik un tā brīžiem pats "restartējas".
    Lūdzu atsūtu savu bēdas stāsu un pievieno supout.rif failu kad ir novērota problēma uz suport@mikrotik.com vai caur portālu https://help.mikrotik.com/servicedes...nation=portals

  4. #304
    Pieredzējis lietpratējs Dzintars's Avatar
    Join Date
    03-11-09
    Posts
    1,325
    Rep Power
    269

    Default

    Kaut kāda uiņa, uz v6.47.4 un hAP AC2 uzsetapoju L2TP/IPsec serveri. Pēc katra rūtera reboota pie IPsec parādās kaut kāds iebūvētais defaultais peers un nevaru pieslēgties pie VPN. Pēc katra rebūta izdzēšu to defaulto ierakstu, tad iet. Kas jādara, lai defaultais peers visu laiku neuzrastos no jauna?


    Click image for larger version. 

Name:	Screenshot 2020-10-12 at 13.22.46.png 
Views:	33 
Size:	9.2 KB 
ID:	41743


    Konfigs šitāds
    Code:
    /ppp profile
    set *FFFFFFFE local-address=192.168.89.1 remote-address=vpn
    /ppp secret
    add name=user password=password profile=default-encryption service=l2tp/ip ipsec peer
    add name=peer1 passive=yes
    /ip ipsec identity
    add generate-policy=port-override peer=peer1 remote-id=ignore secret=otherpassword
    Last edited by Dzintars; 1 Week Ago at 14:24.

  5. #305
    Pieredzējis lietpratējs BigFish's Avatar
    Join Date
    29-06-15
    Posts
    1,575
    Rep Power
    157

    Default

    Nezinu kā risināt, bet vienmēr var sahakot kādu skriptu kas periodiski izdzēš unreachable peerus vai ko tamlīdzīgu.

    Un mikrotilistiem baigi patīk, ka viņiem sūta problēmas aprakstu un supout failus. Jo varen drīz varētu būt komentās, kāpēc viņiem tāds vel nav atsūtīts. Un tam vajadzētu būt atrisinātam ROS v7 versijā, vai ieplānotam ka tiks izlabots līdz ROS v8.

  6. #306
    Pieredzējis lietpratējs Dzintars's Avatar
    Join Date
    03-11-09
    Posts
    1,325
    Rep Power
    269

    Default

    Quote Originally Posted by BigFish View Post
    Nezinu kā risināt, bet vienmēr var sahakot kādu skriptu kas periodiski izdzēš unreachable peerus vai ko tamlīdzīgu
    Gribēju risināt ar skriptu, bet pie exporta nemez neredzu to defaulto peeru pat tad, ja gui tas ir redzams.
    Last edited by Dzintars; 1 Week Ago at 14:24.

  7. #307
    Pieredzējis lietpratējs BigFish's Avatar
    Join Date
    29-06-15
    Posts
    1,575
    Rep Power
    157

    Default

    Ai komandrindā listējot viņu uzrāda? Ja rāda, tad vajadzētu varēt arī izdzēst.

  8. #308
    Pieredzējis lietpratējs Dzintars's Avatar
    Join Date
    03-11-09
    Posts
    1,325
    Rep Power
    269

    Default

    Toč, listojot atrod, bet exportā nerādā. Afigena debīls, bet risinājums ir

    Code:
    /ip ipsec peer {
        :foreach i in=[find name=l2tp-in-server] do={
            remove $i
        }
    }

  9. #309
    Pieredzējis lietpratējs
    Join Date
    12-03-13
    Posts
    2,469
    Rep Power
    274

    Default

    Exporta nekad nerādīs dinamisko ruli !

  10. #310
    Pieredzējis lietpratējs bifelis's Avatar
    Join Date
    04-03-08
    Posts
    1,110
    Rep Power
    193

    Default

    Mikrotik ir galvassāpes; gribēju būt "prosumer", tāpēc to lietoju, bet, ja varētu pagriezt atpakaļ laiku, iekārtotu visu tīklu ar UniFi.

  11. #311
    Pieredzējis lietpratējs
    Join Date
    12-03-13
    Posts
    2,469
    Rep Power
    274

    Default

    Quote Originally Posted by bifelis View Post
    Mikrotik ir galvassāpes; gribēju būt "prosumer", tāpēc to lietoju, bet, ja varētu pagriezt atpakaļ laiku, iekārtotu visu tīklu ar UniFi.
    Nav galvas sāpes, es vispār to redzu diezgan vienkāŗšu un ērtu ar miljons iespējām! Problēma tajā ka mikrotik nav intiutīvs , jeb vajag palasīt un pamācīties lai saprast.
    Ja gribi miljons iespēju tad jāziedo GUI , ja gribi easy setup, ar labu gui tad zaudēsi miljons iespēju

  12. #312
    Pieredzējis lietpratējs bifelis's Avatar
    Join Date
    04-03-08
    Posts
    1,110
    Rep Power
    193

    Default

    Palasīties un tad palasīties katru reizi par jaunu, kad tas nav bijis uz brīdi vajadzīgs.

  13. #313
    Pieredzējis lietpratējs andrisri's Avatar
    Join Date
    14-03-11
    Posts
    4,879
    Rep Power
    570

    Default

    Quote Originally Posted by Lifz View Post
    Lūdzu atsūtu savu bēdas stāsu un pievieno supout.rif failu kad ir novērota problēma uz suport@mikrotik.com vai caur portālu https://help.mikrotik.com/servicedes...nation=portals
    Ar bēdu stāstu ir interesanti ...
    Iznāca Sony Android TV software update:
    SONY SUPPORT KD-55XF9005
    Firmware update to v6.6575
    Benefits and Improvements
    Solves a network error issue caused by an incorrect system time setting
    Fixes a blinking LED issue on AG8 models and improves system performance


    Pēc update pazuda novērtotās problēmas ar Shortcut app pašā TV, bet interesantākais, ka DHCP servera "uzkāršanāsās" LTE18 vairs nav manīta.
    Sviests kaut kāds, nevarēju iedomāties, ka klients šitā var čakarēt nost rūteri
    Kaut gan uz hAP ac2 ar 6.47.x šādu problēmu nebija, vismaz šādi neizpaudās, "zaļu" 7.x protams tur pat prātā nenāca likt, bet te jau nav variantu uzlikt 6.xx.x.
    Huawei B715 gan arī neciešami gļukoja, bet tas izpaudās pavisam savādāk, sāka neciešami vilkties, pat restart nepalīdzēja, bija uz defaultiem jāmet, hvz vai arī šis čakarēja dzīvi, vai kaut kas cits, to tagad vairs nevaru pārbaudīt.

    Edit - tomēr 100% korekti neuzvedās arī tagad, bet labāk ir. Un izskatās, ka tā ir konkrēta ne-mīlestība pret Intel Wifi kartēm. Uz vecas Intel N6205, uz kaut kādas jaunākas, neatceros kādas, arī uz AX200. Bet uz Qualcomm nez kāpēc nekādas problēmas nav novērotas.
    Uz Qualcom
    Last edited by andrisri; 2 Days Ago at 12:45.

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •